<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://teatr-live.ru/xmlrpc.php">

  <title>Без зазора</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[274,320] -->
<meta name="description"  content="Алексей Арбузов «Старомодная комедия» в театре Приют комедианта, режиссёр Александр Исаков, 2015 На аплодисментах Он обнимает и целует Её в макушку, у Неё в" />

<meta property="og:title" content="Без зазора" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://teatr-live.ru/2017/08/bez-zazora/" />
<meta property="og:image" content="http://teatr-live.ru/imgs/fbpagelogo.jpg" />
<meta property="og:site_name" content="Театральные дневники" />
<meta property="og:description" content="Алексей Арбузов «Старомодная комедия» в театре Приют комедианта, режиссёр Александр Исаков, 2015 На аплодисментах Он обнимает и целует Её в макушку, у Неё в глазах слёзы. Этот жест нежности актёра к актрисе, к своей партнёрше, выглядит естественным и воспринимается продолжением спектакля. Как раз в этом особенность этой новой версии арбузовской «Старомодной комедии» в сравнении с предыдущими постановками, роли очень плотно ложатся на исполнителей, почти сливаются с ними, и оттого эта история встречи и любви двух зрелых людей приобретает острую пронзительность. Молодой тогда ещё Алисе Фрейндлих в ленсоветовском спектакле (с Игорем Владимировым) приходилось наигрывать чудаковатую старушку. У Сухаревской в спектакле Гончарова в Маяковке был заметный перебор с эксцентрикой, в её героине более всего запоминалось место её работы – цирк. А тут, в Приюте комедианта, всё совпало – и возраст обоих комедиантов, и их психофизическое попадание в роли, мужская харизма и органика Паршина" />
<meta property="article:published_time" content="2017-08-24T01:35:26Z" />
<meta property="article:modified_time" content="2017-08-29T16:41:12Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Без зазора" />
<meta name="twitter:description" content="Алексей Арбузов «Старомодная комедия» в театре Приют комедианта, режиссёр Александр Исаков, 2015 На аплодисментах Он обнимает и целует Её в макушку, у Неё в глазах слёзы. Этот жест нежности актёра к актрисе, к своей партнёрше, выглядит естественным и воспринимается продолжением спектакля. Как раз в этом особенность этой новой версии арбузовской «Старомодной комедии» в сравнении с предыдущими постановками, роли очень плотно ложатся на исполнителей, почти сливаются с ними, и оттого эта история встречи и любви двух зрелых людей приобретает острую пронзительность. Молодой тогда ещё Алисе Фрейндлих в ленсоветовском спектакле (с Игорем Владимировым) приходилось наигрывать чудаковатую старушку. У Сухаревской в спектакле Гончарова в Маяковке был заметный перебор с эксцентрикой, в её героине более всего запоминалось место её работы – цирк. А тут, в Приюте комедианта, всё совпало – и возраст обоих комедиантов, и их психофизическое попадание в роли, мужская харизма и органика Паршина" />
<meta name="twitter:image" content="http://teatr-live.ru/imgs/fbpagelogo.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//st.teatr-live.ru' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Театральные дневники &raquo; Лента" href="http://teatr-live.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Театральные дневники &raquo; Лента комментариев" href="http://teatr-live.ru/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300italic,300,400italic,700&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/teatr-live.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://teatr-live.ru/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://teatr-live.ru/wp-content/themes/hueman-tl/style.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://teatr-live.ru/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://st.teatr-live.ru/j/lib/datepicker-ru.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/libs/jquery.flexslider.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://teatr-live.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://teatr-live.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fteatr-live.ru%2F2017%2F08%2Fbez-zazora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://teatr-live.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fteatr-live.ru%2F2017%2F08%2Fbez-zazora%2F&#038;format=xml" />
<meta property="fb:admins" content="100000521756028"/>
<meta property="fb:app_id" content="115938498428382"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/8248247/tl-728x90-up', [728, 90], 'div-gpt-ad-1473926702752-0').addService(googletag.pubads());
        googletag.defineSlot('/8248247/tl-250x250', [250, 250], 'div-gpt-ad-1473926702752-1').addService(googletag.pubads());
        googletag.defineSlot('/8248247/tl-728x90-down', [728, 90], 'div-gpt-ad-1473926702752-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!--[if lt IE 9]>
<script src="http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Roboto Condensed', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments span:before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #cccccc}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #cccccc; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #cccccc; background-color: rgba(204,204,204,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #cccccc; background-color: rgba(204,204,204,0.95) }#header { background-color: #cccccc; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #cccccc; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        body { background-color: #eaeaea; }</style>
</head>

<body class="post-template-default single single-post postid-38752 single-format-standard wp-custom-logo col-2cr full-width mobile-sidebar-hide header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

      <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9&appId=115938498428382";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://teatr-live.ru/" rel="home" title="Театральные дневники | Home page"><img src="http://teatr-live.ru/wp-content/uploads/2016/07/logo.png" alt="Театральные дневники"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <script>
	$( function() {
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_create: function() {
				this._super();
				this.widget().menu( "option", "items", "> :not(.ui-autocomplete-category)" );
			},
			_renderMenu: function( ul, items ) {
				var that = this,
					currentCategory = "";
				$.each( items, function( index, item ) {
					var li;
					if ( item.category != currentCategory ) {
						ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
						currentCategory = item.category;
					}
					li = that._renderItemData( ul, item );
					if ( item.category ) {
						li.attr( "aria-label", item.category + " : " + item.label );
					}
				});
			}
		});

		$( ".tlsearch" ).catcomplete({
			source: "/include/search.php",
			minLength: 2,
			select: function( event, ui ) {
				event.preventDefault();

				if (ui.item && ui.item.value) {
					if (ui.item.value.substring(0, 1)!=='/') {
						window.location = "http://teatr-live.ru/event/?q="+ui.item.value;
					} else {
						window.location = "http://teatr-live.ru/"+ui.item.value+"/";
					}
				} else {
					window.location = "http://teatr-live.ru/?s="+this.value;
				}

			},
			focus: function( event, ui ) {
				event.preventDefault();
			},
			open: function (event, ui) {
				var str = "Искать <span style='color:#00c'>\""+this.value+"\"</span> на сайте";
				$('.ui-autocomplete').append("<li class='ui-menu-item ui-custom-item'><a class='ui-corner-all'>"+ str+"</a></li>");
			}
		});
	} );
</script>
<form method="get" class="searchform themeform" action="http://teatr-live.ru/">
	<div>
		<input type="text" class="search tlsearch" name="s" onblur="if(this.value=='')this.value='Искать';" onfocus="if(this.value=='Искать')this.value='';" value="Искать" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-header-menu" class="nav container-inner group"><li id="menu-item-22530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22530"><a href="http://teatr-live.ru/theatre/">Театры</a></li>
<li id="menu-item-22531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22531"><a href="http://teatr-live.ru/event/">Спектакли</a></li>
<li id="menu-item-22532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22532"><a href="http://teatr-live.ru/afisha/">Афиша</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://teatr-live.ru/" rel="home" title="Театральные дневники | Home page"><img src="http://teatr-live.ru/wp-content/uploads/2016/07/logo.png" alt="Театральные дневники"></a></p>
                                                        </div>

                                        <div id="header-widgets">
                          <div id="text-3" class="widget widget_text">			<div class="textwidget"><p><!-- /8248247/tl-728x90-up --></p>
<div id='div-gpt-ad-1497716189345-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497716189345-2'); });
</script>
</div>
</div>
		</div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-header-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22530"><a href="http://teatr-live.ru/theatre/">Театры</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22531"><a href="http://teatr-live.ru/event/">Спектакли</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22532"><a href="http://teatr-live.ru/afisha/">Афиша</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://teatr-live.ru/c/sorted/" rel="category tag">sorted</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-38752 post type-post status-publish format-standard hentry category-sorted tag-aleksandr-isakov tag-sergej-parshin tag-era-ziganshina">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Без зазора</h1>
<p class="post-byline">
    <span class="vcard author">
        <span class="fn"><i class="fa fa-user"></i> <a href="http://teatr-live.ru/author/jeanix/" title="Записи jeanix" rel="author">jeanix</a></span>
    </span> &middot;
    <span class="published">24 августа 2017</span>
    </p>

      
      <div class="clear"></div>

              <div class="post-format">
          <div class="format-container pad">
            <p>
              <i class="fa fa-university" aria-hidden="true"></i>
              <a href="/theatre/priut" title="Театр &laquo;Приют Комедианта&raquo;">Театр «Приют Комедианта»</a> | Спектакль: <a href="/event/10172/" title="Спектакль Старомодная комедия">Старомодная комедия</a></p>
          </div>
        </div>

      
      <div class="entry themeform">
        <div class="entry-inner">
          <p><strong>Алексей Арбузов «Старомодная комедия» в театре Приют комедианта, режиссёр Александр Исаков, 2015</strong></p>
<p>На аплодисментах Он обнимает и целует Её в макушку, у Неё в глазах слёзы. Этот жест нежности актёра к актрисе, к своей партнёрше, выглядит естественным и воспринимается продолжением спектакля. Как раз в этом особенность этой новой версии арбузовской «Старомодной комедии» в сравнении с предыдущими постановками, роли очень плотно ложатся на исполнителей, почти сливаются с ними, и оттого эта история встречи и любви двух зрелых людей приобретает острую пронзительность. Молодой тогда ещё Алисе Фрейндлих в ленсоветовском спектакле (с Игорем Владимировым) приходилось наигрывать чудаковатую старушку. У Сухаревской в спектакле Гончарова в Маяковке был заметный перебор с эксцентрикой, в её героине более всего запоминалось место её работы – цирк. А тут, в Приюте комедианта, всё совпало – и возраст обоих комедиантов, и их психофизическое попадание в роли, мужская харизма и органика Паршина трансформировались на сцене в мужественность и простоту Родиона Николаевича, а некоторая эксцентричность и женственность Зиганшиной превратились в женскую непредсказуемость и обаяние Лидии Васильевны. История двух людей ставших волею судеб одинокими, стала более драматичной, не потеряв своей «старомодной» комедийности. Личностная составляющая внесённая Паршином в постановку ощущается с первых мгновений спектакля, он выходит, снимает пиджак, садится в кресло за столик и напевает русскую песню, как будто из своего исповедального моноспектакля в Царском фойе Александринки «Охота жить!». Единственно в чём уступает этот спектакль старому из Маяковки – это танец главного героя. Борис Тенин, актёр-эксцентрик 20-х годов, выступавший в том числе и в Мюзик-холле, абсолютно аутентично, и в то же время гиперреалистично, пластично, танцевал чарльстон, а потом шимми. Паршин, можно сказать, лишь изображает чарльстон. Ушла эпоха, возможно уже и современные хореографы не помнят, как танцевать настоящий зажигательный чарльстон. О шимми не будем даже и вспоминать.</p>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
                  <p><noindex><a href="http://jeanix.livejournal.com/201189.html" rel="nofollow"><i class="fa fa-link"></i> Читать оригинальную запись</a></noindex></p>
        
        <div class="fb-like" data-href="http://teatr-live.ru/2017/08/bez-zazora/" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

        <div class="clear"></div>

        <div class="fb-comments" data-href="http://teatr-live.ru/2017/08/bez-zazora/" data-numposts="5"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->


<div class="clear"></div>

<p class="post-tags"><span>Метки:</span> <a href="http://teatr-live.ru/tag/aleksandr-isakov/" rel="tag">Александр Исаков</a><a href="http://teatr-live.ru/tag/sergej-parshin/" rel="tag">Сергей Паршин</a><a href="http://teatr-live.ru/tag/era-ziganshina/" rel="tag">Эра Зиганшина</a></p>



          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-2cr" data-sb-id="s1">

		<a class="sidebar-toggle" title="Развернуть боковое меню"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Будьте с нами:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Читайте нас в Facebook" href="https://www.facebook.com/teatrlive/"   style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Смотрите нас в Instagram" href="https://www.instagram.com/teatrlive/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-instagram"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Будьте с нами ВКонтакте" href="https://vk.com/teatrlive" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-vk"></i></a></li></ul>  			</div>
			
			
			
			<div id="search-3" class="widget widget_search"><script>
	$( function() {
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_create: function() {
				this._super();
				this.widget().menu( "option", "items", "> :not(.ui-autocomplete-category)" );
			},
			_renderMenu: function( ul, items ) {
				var that = this,
					currentCategory = "";
				$.each( items, function( index, item ) {
					var li;
					if ( item.category != currentCategory ) {
						ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
						currentCategory = item.category;
					}
					li = that._renderItemData( ul, item );
					if ( item.category ) {
						li.attr( "aria-label", item.category + " : " + item.label );
					}
				});
			}
		});

		$( ".tlsearch" ).catcomplete({
			source: "/include/search.php",
			minLength: 2,
			select: function( event, ui ) {
				event.preventDefault();

				if (ui.item && ui.item.value) {
					if (ui.item.value.substring(0, 1)!=='/') {
						window.location = "http://teatr-live.ru/event/?q="+ui.item.value;
					} else {
						window.location = "http://teatr-live.ru/"+ui.item.value+"/";
					}
				} else {
					window.location = "http://teatr-live.ru/?s="+this.value;
				}

			},
			focus: function( event, ui ) {
				event.preventDefault();
			},
			open: function (event, ui) {
				var str = "Искать <span style='color:#00c'>\""+this.value+"\"</span> на сайте";
				$('.ui-autocomplete').append("<li class='ui-menu-item ui-custom-item'><a class='ui-corner-all'>"+ str+"</a></li>");
			}
		});
	} );
</script>
<form method="get" class="searchform themeform" action="http://teatr-live.ru/">
	<div>
		<input type="text" class="search tlsearch" name="s" onblur="if(this.value=='')this.value='Искать';" onfocus="if(this.value=='Искать')this.value='';" value="Искать" />
	</div>
</form></div><div id="text-6" class="widget widget_text"><h3 class="widget-title">Расписание спектаклей</h3>			<div class="textwidget">    <div id="sidebar_datepicker"></div>
    <script>

        $( function() {
            $.datepicker.setDefaults(
                $.extend($.datepicker.regional["ru"])
            );
            $( "#sidebar_datepicker" ).datepicker(
                {
                    onSelect: function (dateText, inst) {
                        url = '/afisha/'
                        window.location.href=url+dateText+'/';
                    },
                    dateFormat: "yy-mm-dd"
                }
            );
        } );
    </script></div>
		</div><div id="fest_widget-3" class="widget widget_fest_widget"><h3 class="widget-title">Фестивали</h3><ul><li><a href="/afisha/fest/23"><i class="fa fa-star"></i>&nbsp;&nbsp; Фестиваль музыкальных театров России «Видеть музыку»</a></li><li><a href="/afisha/fest/5"><i class="fa fa-star"></i>&nbsp;&nbsp;Фестиваль "Гаврош"</a></li><li><a href="/afisha/fest/2"><i class="fa fa-star"></i>&nbsp;&nbsp;Фестиваль «Территория»</a></li></ul></div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Популярные места</h3>			<div class="textwidget"><ul>
<li><a href="/theatre/bolshoi/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Большой Театр</a></li>
<li><a href="/theatre/vakhtangov/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Театр им. Евг.Вахтангова</a></li>
<li><a href="/theatre/mht/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;МХТ имени А.П.Чехова</a></li>
<li><a href="/theatre/sovremennik/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Московский театр «Современник»</a></li>
<li><a href="/theatre/mayakovsky/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Театр им.Вл.Маяковского</a></li>
<li><a href="/theatre/pushkin/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Театр им. А.С.Пушкина</a></li>
<li><a href="/theatre/sti/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Студия театрального искусства</a></li>
<li><a href="/theatre/fomenko/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Театр «Мастерская П.Фоменко»</a></li>
</ul></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="widget-title">Реклама</h3>			<div class="textwidget"><p><!-- /8248247/tl-250x250 --></p>
<div id='div-gpt-ad-1497716189345-0' style='height:250px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497716189345-0'); });
</script>
</div>
</div>
		</div><div id="sape_widget-2" class="widget widget_sape_widget"><div style="font-size:80%">Также вы можете:  <!--877817676183--></div></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-233915-1",
                renderTo: "yandex_rtb_R-A-233915-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
</div>
		</div><div id="sape_widget-3" class="widget widget_sape_widget"><div style="font-size:80%">Также вы можете: <!--877817676183--></div></div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Театральные дневники &copy; 2017. Все права защищены.</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Читайте нас в Facebook" href="https://www.facebook.com/teatrlive/"   style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Смотрите нас в Instagram" href="https://www.instagram.com/teatrlive/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-instagram"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Будьте с нами ВКонтакте" href="https://vk.com/teatrlive" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-vk"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-262831-3', 'auto');
        ga('send', 'pageview');

    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter27811656 = new Ya.Metrika({
                        id:27811656,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true,
                        webvisor:true
                    });
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/27811656" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <script type='text/javascript' src='http://teatr-live.ru/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/teatr-live.ru\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"a374fca255"},"userStarted":{"with":"before|3.1.6","on":{"date":"2017-05-19 11:24:14.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.20'></script>
<script type='text/javascript' src='http://teatr-live.ru/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!--[if lt IE 9]>
<script src="http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>