<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://teatr-live.ru/xmlrpc.php">

  <title>Собачье обаяние</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[274,325] -->
<meta name="description"  content="”СОБАЧЬЕ СЕРДЦЕ”, А.Заббаров, ГИТИС, Мастерская Женовача, 2016г. (3) Текста очень мало. Видимо, была попытка поставить спектакль с опорой не на текст, а на" />

<meta property="og:title" content="Собачье обаяние" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://teatr-live.ru/2017/04/sobache-obayanie/" />
<meta property="og:image" content="http://teatr-live.ru/imgs/fbpagelogo.jpg" />
<meta property="og:site_name" content="Театральные дневники" />
<meta property="og:description" content="”СОБАЧЬЕ СЕРДЦЕ”, А.Заббаров, ГИТИС, Мастерская Женовача, 2016г. (3)  Текста очень мало. Видимо, была попытка поставить спектакль с опорой не на текст, а на действие, сценографию, фактуру. Попытка не очень удачная (по меркам взрослого театра, для режиссерского факультета полезная). Спектакль держится на первичном, щенячьем обаянии исполнителя главной роли (Александр Николаев). Но так явно проявившаяся актерская природа в данном случае не совпала с холодным и жестким подходом режиссера к произведению (у спектакля подзаголовок «чудовищная история» и это не ради красного словца, это есть в спектакле)." />
<meta property="article:published_time" content="2017-04-21T00:54:23Z" />
<meta property="article:modified_time" content="2017-04-21T10:13:15Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Собачье обаяние" />
<meta name="twitter:description" content="”СОБАЧЬЕ СЕРДЦЕ”, А.Заббаров, ГИТИС, Мастерская Женовача, 2016г. (3)  Текста очень мало. Видимо, была попытка поставить спектакль с опорой не на текст, а на действие, сценографию, фактуру. Попытка не очень удачная (по меркам взрослого театра, для режиссерского факультета полезная). Спектакль держится на первичном, щенячьем обаянии исполнителя главной роли (Александр Николаев). Но так явно проявившаяся актерская природа в данном случае не совпала с холодным и жестким подходом режиссера к произведению (у спектакля подзаголовок «чудовищная история» и это не ради красного словца, это есть в спектакле)." />
<meta name="twitter:image" content="http://teatr-live.ru/imgs/fbpagelogo.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//st.teatr-live.ru' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Театральные дневники &raquo; Лента" href="http://teatr-live.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Театральные дневники &raquo; Лента комментариев" href="http://teatr-live.ru/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300italic,300,400italic,700&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/teatr-live.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='//code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://teatr-live.ru/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://teatr-live.ru/wp-content/themes/hueman-tl/style.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://teatr-live.ru/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.9' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/lib/jquery.flexslider.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://st.teatr-live.ru/j/lib/datepicker-ru.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://teatr-live.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://teatr-live.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fteatr-live.ru%2F2017%2F04%2Fsobache-obayanie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://teatr-live.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fteatr-live.ru%2F2017%2F04%2Fsobache-obayanie%2F&#038;format=xml" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/8248247/tl-728x90-up', [728, 90], 'div-gpt-ad-1473926702752-0').addService(googletag.pubads());
        googletag.defineSlot('/8248247/tl-250x250', [250, 250], 'div-gpt-ad-1473926702752-1').addService(googletag.pubads());
        googletag.defineSlot('/8248247/tl-728x90-down', [728, 90], 'div-gpt-ad-1473926702752-2').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<!--[if lt IE 9]>
<script src="http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'Roboto Condensed', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.s1 .widget_calendar a,#footer .widget_calendar a,.s1 .alx-tab .tab-item-category a,.s1 .alx-posts .post-item-category a,.s1 .alx-tab li:hover .tab-item-title a,.s1 .alx-tab li:hover .tab-item-comment a,.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }.themeform input[type="submit"],.themeform button[type="submit"],.s1 .sidebar-top,.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.s2 .sidebar-top,.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.s2 .widget_calendar caption{ background-color: #82b965; }.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments span:before { border-right-color: #82b965; }
      .search-expand,
#nav-topbar.nav-container { background-color: #cccccc; background-color: rgba(204,204,204,0.8) }
@media only screen and (min-width: 720px) {
  #nav-topbar .nav ul { background-color: #cccccc; }
}
        #header { background-color: #cccccc; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #cccccc; }
}
        #header .nav-container.mobile-sticky { background-color: #33363b; }#nav-header.nav-container { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        body { background-color: #eaeaea; }</style>
</head>

<body class="post-template-default single single-post postid-33423 single-format-standard wp-custom-logo col-2cr full-width mobile-sidebar-hide header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on header-ads-desktop ">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-header" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                <p class="site-title"><a class="custom-logo-link" href="http://teatr-live.ru/" rel="home" title="Театральные дневники | Home page"><img src="http://teatr-live.ru/wp-content/uploads/2016/07/logo.png" alt="Театральные дневники"></a></p>
              </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
        <ul class="nav container-inner group mobile-search">
          <li>
            <script>
	$( function() {
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_create: function() {
				this._super();
				this.widget().menu( "option", "items", "> :not(.ui-autocomplete-category)" );
			},
			_renderMenu: function( ul, items ) {
				var that = this,
					currentCategory = "";
				$.each( items, function( index, item ) {
					var li;
					if ( item.category != currentCategory ) {
						ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
						currentCategory = item.category;
					}
					li = that._renderItemData( ul, item );
					if ( item.category ) {
						li.attr( "aria-label", item.category + " : " + item.label );
					}
				});
			}
		});

		$( ".tlsearch" ).catcomplete({
			source: "/include/search.php",
			minLength: 2,
			select: function( event, ui ) {
				event.preventDefault();

				if (ui.item && ui.item.value) {
					if (ui.item.value.substring(0, 1)!=='/') {
						window.location = "http://teatr-live.ru/event/?q="+ui.item.value;
					} else {
						window.location = "http://teatr-live.ru/"+ui.item.value+"/";
					}
				} else {
					window.location = "http://teatr-live.ru/?s="+this.value;
				}

			},
			focus: function( event, ui ) {
				event.preventDefault();
			},
			open: function (event, ui) {
				var str = "Искать <span style='color:#00c'>\""+this.value+"\"</span> на сайте";
				$('.ui-autocomplete').append("<li class='ui-menu-item ui-custom-item'><a class='ui-corner-all'>"+ str+"</a></li>");
			}
		});
	} );
</script>
<form method="get" class="searchform themeform" action="http://teatr-live.ru/">
	<div>
		<input type="text" class="search tlsearch" name="s" onblur="if(this.value=='')this.value='Искать';" onfocus="if(this.value=='Искать')this.value='';" value="Искать" />
	</div>
</form>          </li>
        </ul>
        <ul id="menu-header-menu" class="nav container-inner group"><li id="menu-item-22530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22530"><a href="http://teatr-live.ru/theatre/">Театры</a></li>
<li id="menu-item-22531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22531"><a href="http://teatr-live.ru/event/">Спектакли</a></li>
<li id="menu-item-22532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22532"><a href="http://teatr-live.ru/afisha/">Афиша</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

      
              <div class="group pad central-header-zone">
                <div class="logo-tagline-group">
                                    <p class="site-title"><a class="custom-logo-link" href="http://teatr-live.ru/" rel="home" title="Театральные дневники | Home page"><img src="http://teatr-live.ru/wp-content/uploads/2016/07/logo.png" alt="Театральные дневники"></a></p>
                                                  </div>

                                    <div id="header-widgets">
                        <div id="text-3" class="widget widget_text">			<div class="textwidget"><!-- tl-728x90-up -->
<div id='div-gpt-ad-1362375118685-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362375118685-2'); });
</script>
</div></div>
		</div>                    </div><!--/#header-ads-->
                              </div>

      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>
  <div class="nav-wrap container">
    <ul id="menu-header-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22530"><a href="http://teatr-live.ru/theatre/">Театры</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22531"><a href="http://teatr-live.ru/event/">Спектакли</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22532"><a href="http://teatr-live.ru/afisha/">Афиша</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://teatr-live.ru/c/sorted/" rel="category tag">sorted</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-33423 post type-post status-publish format-standard hentry category-sorted tag-ajdar-zabbarov tag-aleksandr-nikolaev tag-masterskaya-s-zhenovacha tag-tvoj-shans">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Собачье обаяние</h1>
<p class="post-byline">
    <span class="vcard author">
        <span class="fn"><i class="fa fa-user"></i> <a href="http://teatr-live.ru/author/lev77/" title="Записи Лев Семёркин" rel="author">Лев Семёркин</a></span>
    </span> &middot;
    <span class="published">21 апреля 2017</span>
    </p>

      
      <div class="clear"></div>

              <div class="post-format">
          <div class="format-container pad">
            <p>
              <i class="fa fa-university" aria-hidden="true"></i>
              <a href="/theatre/gitis" title="Учебный театр ГИТИС">Учебный театр ГИТИС</a> | Спектакль: <a href="/event/9596/" title="Спектакль Собачье сердце. Чудовищная история">Собачье сердце. Чудовищная история</a></p>
          </div>
        </div>

      
      <div class="entry themeform">
        <div class="entry-inner">
          <h3>”СОБАЧЬЕ СЕРДЦЕ”, А.Заббаров, ГИТИС, Мастерская Женовача, 2016г. (3) </h3>
<p>Текста очень мало. Видимо, была попытка поставить спектакль с опорой не на текст, а на действие, сценографию, фактуру.  Попытка не очень удачная (по меркам взрослого театра, для режиссерского факультета полезная). Спектакль держится на первичном, щенячьем обаянии исполнителя главной роли (Александр Николаев).  Но так явно проявившаяся актерская природа в данном случае не совпала с холодным и жестким подходом режиссера к произведению (у спектакля подзаголовок «чудовищная история» и это не ради красного словца, это есть в спектакле).</p>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
                  <p><noindex><a href="http://lev-semerkin.livejournal.com/723953.html" rel="nofollow"><i class="fa fa-link"></i> Читать оригинальную запись</a></noindex></p>
        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->


<div class="clear"></div>

<p class="post-tags"><span>Метки:</span> <a href="http://teatr-live.ru/tag/ajdar-zabbarov/" rel="tag">Айдар Заббаров</a><a href="http://teatr-live.ru/tag/aleksandr-nikolaev/" rel="tag">Александр Николаев</a><a href="http://teatr-live.ru/tag/masterskaya-s-zhenovacha/" rel="tag">Мастерская С.Женовача</a><a href="http://teatr-live.ru/tag/tvoj-shans/" rel="tag">Твой шанс</a></p>          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-2cr" data-sb-id="s1">

		<a class="sidebar-toggle" title="Развернуть боковое меню"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Будьте с нами:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Читайте нас в Facebook" href="https://www.facebook.com/teatrlive/"   style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Смотрите нас в Instagram" href="https://www.instagram.com/teatrlive/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-instagram"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Будьте с нами ВКонтакте" href="https://vk.com/teatrlive" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-vk"></i></a></li></ul>  			</div>
			
			
			
			<div id="search-3" class="widget widget_search"><script>
	$( function() {
		$.widget( "custom.catcomplete", $.ui.autocomplete, {
			_create: function() {
				this._super();
				this.widget().menu( "option", "items", "> :not(.ui-autocomplete-category)" );
			},
			_renderMenu: function( ul, items ) {
				var that = this,
					currentCategory = "";
				$.each( items, function( index, item ) {
					var li;
					if ( item.category != currentCategory ) {
						ul.append( "<li class='ui-autocomplete-category'>" + item.category + "</li>" );
						currentCategory = item.category;
					}
					li = that._renderItemData( ul, item );
					if ( item.category ) {
						li.attr( "aria-label", item.category + " : " + item.label );
					}
				});
			}
		});

		$( ".tlsearch" ).catcomplete({
			source: "/include/search.php",
			minLength: 2,
			select: function( event, ui ) {
				event.preventDefault();

				if (ui.item && ui.item.value) {
					if (ui.item.value.substring(0, 1)!=='/') {
						window.location = "http://teatr-live.ru/event/?q="+ui.item.value;
					} else {
						window.location = "http://teatr-live.ru/"+ui.item.value+"/";
					}
				} else {
					window.location = "http://teatr-live.ru/?s="+this.value;
				}

			},
			focus: function( event, ui ) {
				event.preventDefault();
			},
			open: function (event, ui) {
				var str = "Искать <span style='color:#00c'>\""+this.value+"\"</span> на сайте";
				$('.ui-autocomplete').append("<li class='ui-menu-item ui-custom-item'><a class='ui-corner-all'>"+ str+"</a></li>");
			}
		});
	} );
</script>
<form method="get" class="searchform themeform" action="http://teatr-live.ru/">
	<div>
		<input type="text" class="search tlsearch" name="s" onblur="if(this.value=='')this.value='Искать';" onfocus="if(this.value=='Искать')this.value='';" value="Искать" />
	</div>
</form></div><div id="text-6" class="widget widget_text"><h3 class="widget-title">Расписание спектаклей</h3>			<div class="textwidget">    <div id="sidebar_datepicker"></div>
    <script>

        $( function() {
            $.datepicker.setDefaults(
                $.extend($.datepicker.regional["ru"])
            );
            $( "#sidebar_datepicker" ).datepicker(
                {
                    onSelect: function (dateText, inst) {
                        url = '/afisha/'
                        window.location.href=url+dateText+'/';
                    },
                    dateFormat: "yy-mm-dd"
                }
            );
        } );
    </script></div>
		</div><div id="fest_widget-3" class="widget widget_fest_widget"><h3 class="widget-title">Фестивали</h3><ul><li><a href="/afisha/fest/8"><i class="fa fa-star"></i>&nbsp;&nbsp;МТФ им. А.Чехова</a></li><li><a href="/afisha/fest/9"><i class="fa fa-star"></i>&nbsp;&nbsp;Фестиваль "Твой шанс"</a></li></ul></div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Популярные места</h3>			<div class="textwidget"><ul>
<li><a href="/theatre/bolshoi/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Большой Театр</a></li>
<li><a href="/theatre/vakhtangov/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Театр им. Евг.Вахтангова</a></li>
<li><a href="/theatre/mht/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;МХТ имени А.П.Чехова</a></li>
<li><a href="/theatre/sovremennik/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Московский театр «Современник»</a></li>
<li><a href="/theatre/mayakovsky/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Театр им.Вл.Маяковского</a></li>
<li><a href="/theatre/pushkin/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Театр им. А.С.Пушкина</a></li>
<li><a href="/theatre/sti/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Студия театрального искусства</a></li>
<li><a href="/theatre/fomenko/afisha/"><i class="fa fa-star"></i>&nbsp;&nbsp;Театр «Мастерская П.Фоменко»</a></li>
</ul></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="widget-title">Реклама</h3>			<div class="textwidget"><!-- /8248247/tl-250x250 -->
<div id='div-gpt-ad-1473926702752-1' style='height:250px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473926702752-1'); });
</script>
</div></div>
		</div><div id="sape_widget-2" class="widget widget_sape_widget"><div style="font-size:80%">Также вы можете:  <!--877817676183--></div></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><!-- /8248247/tl-728x90-down -->
<div id='div-gpt-ad-1473926702752-2' style='height:90px; width:728px;margin:0 auto'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473926702752-2'); });
</script>
</div></div>
		</div><div id="sape_widget-3" class="widget widget_sape_widget"><div style="font-size:80%">Также вы можете: <!--877817676183--></div></div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Театральные дневники &copy; 2017. Все права защищены.</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Читайте нас в Facebook" href="https://www.facebook.com/teatrlive/"   style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Смотрите нас в Instagram" href="https://www.instagram.com/teatrlive/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-instagram"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Будьте с нами ВКонтакте" href="https://vk.com/teatrlive" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-vk"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-262831-3', 'auto');
        ga('send', 'pageview');

    </script>
    <script type='text/javascript' src='http://teatr-live.ru/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":null,"extLinksTargetExt":null,"extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":null,"imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"menuStickyUserSettings":{"desktop":true,"mobile":true},"isDevMode":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.9'></script>
<script type='text/javascript' src='http://teatr-live.ru/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!--[if lt IE 9]>
<script src="http://teatr-live.ru/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>